spanningslek?

Voor de SA22C's en FB's

spanningslek?

Nieuw berichtdoor Rotary op do nov 09, 2017 22:05 pm

Hoi, wie kan mij helpen.
Mijn SA uit 1980 heeft probleem met de draadzekering op de middelste aansluiting van het draadzekeringblokje eerst volgend in de kabel van de accu naar volgens mij het contactslot en zekeringenkastje onder dashbord,nu heb ik de stekker van het contactslot losgemaakt maar er blijft een stroomvraag in deze verbinding,wat/waar gaat deze stroomvraag nog meer naar toe?
Rotary
 
Berichten: 6
Geregistreerd op: di okt 30, 2012 7:41 am
Woonplaats: Schiedam
Type RX-7: SA

Re: spanningslek?

Nieuw berichtdoor Marcel21674 op ma nov 20, 2017 9:06 am

Als ik je goed begrijp heb je dus vreemd stroomverbruik, tussen de accu en het contactslot, zelfs als het contactslot niet aangesloten is.
Naar mijn idee kunnen dat maar 2 dingen zijn, of een sluiting naar massa, of de startmotor.

Sluiting naar massa heb ik zelf al eens mee gemaakt met mijn 818, er zit een splitsing achter het dashbord van de hoofdvoeding. Die was slechts afgetaped met een miniscuul stukje issolatie. Na 40 jaar was het plaksel van de tape wel uitgewerkt en had los gelaten. Gevolg was dat de splitsing een net wel, net niet sluiting maakte met het dashbord frame.
Mazda 818 coupe 1.3L 8V OHC (1977)
Mazda MX-6 2,5L 24V (1992)
Mazda 626 hatchback 1.8L 16V DOHC (1993)

www.dutchmazda818.nl
Marcel21674
RX3 (>300 posts)
 
Berichten: 342
Geregistreerd op: ma okt 24, 2005 13:11 pm
Woonplaats: Heemskerk

Re: spanningslek?

Nieuw berichtdoor Rotary op ma nov 27, 2017 13:54 pm

Bedankt Marcel de splitsing achter het dashbord is nog een hele operatie maar 1 dec moet hij toch van de weg dus ga ik daar tijd insteken.en laat je t.z.t. weten hoe het afgelopen is.
vr.gr.Kees
Rotary
 
Berichten: 6
Geregistreerd op: di okt 30, 2012 7:41 am
Woonplaats: Schiedam
Type RX-7: SA


Keer terug naar 1ste Generatie Specifiek

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 1 gast