Pagina 2 van de 2

Re: forum issue

Nieuw berichtGeplaatst: do jun 04, 2015 21:40 pm
door kielliger
We hebben van alles geprobeerd.. maar kunnen het niet vinden. :roll: Zie ook dat ons forum alweer verouderd is en nodig een update kan gebruiken. Ga me daar van het weekend eens in storten.

Re: forum issue

Nieuw berichtGeplaatst: di jun 16, 2015 8:10 am
door p.belgraver
Nog steeds moet ik elke keer opnieuw inloggen.
erg vervelend

Re: forum issue

Nieuw berichtGeplaatst: vr jun 19, 2015 18:48 pm
door M&M
ja wij ook......

Groetjes M&M

Re: forum issue

Nieuw berichtGeplaatst: zo jun 28, 2015 13:32 pm
door Damic
Hierook :p

Re: forum issue

Nieuw berichtGeplaatst: za sep 12, 2015 23:05 pm
door Damic
En sinds daarstraks is ook de styling de deur uit gegaan? Status code 500 op style.php (internal server error)

Forum ziet er niet uit.

Re: forum issue

Nieuw berichtGeplaatst: ma sep 14, 2015 6:58 am
door BOBLOOK
:mrgreen: :mrgreen:

Forum sucks

Re: forum issue

Nieuw berichtGeplaatst: ma sep 14, 2015 15:50 pm
door GeenIdee
Kan met pijn en moeite de weg vinden met deze nieuwe stijl :lol:

Re: forum issue

Nieuw berichtGeplaatst: di sep 15, 2015 6:22 am
door kielliger
Was geen nieuwe stijl... de cache was vol gelopen waardoor de layout niet meer geladen kon worden..! Jammer genoeg heb ik daar persoonlijk nooit last van. Al hoewel.. kom zelf altijd ook cache te kort...

Maar als het goed is, is het probleem verholpen.

Re: forum issue

Nieuw berichtGeplaatst: di sep 15, 2015 6:41 am
door Rogier
Bij mij is het in ieder geval weer goed! :D

Re: forum issue

Nieuw berichtGeplaatst: wo sep 16, 2015 19:23 pm
door M&M
hier ziet het forum er uit zoals altijd, geen last van gelukkig :D

Maar we moeten nog steeds elke keer inloggen.... :( :cry: :|

Groetjes M&M

Re: forum issue

Nieuw berichtGeplaatst: do sep 15, 2016 20:45 pm
door Damic
Misschien dat ik mijn licht hier kan delen.

Tijdje geleden heb ik de mazda-club site/forum een update gegeven naar phpbb3.x.x dan zo een paar weken goed gedraaid en ben ik beginnen https te "integreren", nu vermtis de server ambetant doet (laatste jaar dat ik er bij blijf) had ik al https enzo opgezet in het admin paneel (ACP) daar is ergens een optie om "Cookie-beveiliging" op te zetten, ik had dit opstaan en moest ook telkens inloggen omdat ik geen https verbinding had, als je geen HTTPS hebt zet dit op disable.

Het pad: Serverinstellingen > Cookieinstellingen

Re: forum issue

Nieuw berichtGeplaatst: do sep 22, 2016 23:24 pm
door willemmx6
Kreeg van de week ook een vraag van iemand waarom hij zich niet kon registreren op het forum
Staat inderdaad dat registreren niet mogelijk is. Of is er een andere mogelijkheid

Re: forum issue

Nieuw berichtGeplaatst: vr sep 23, 2016 5:43 am
door kielliger
Rigistreren is alleen mogelijk na aanvraag via de contact button op de website. Staat duidelijk omschreven voor die gene die op de website naar informatie zoek over het forum.

Forum registratie



Ik werd gek van al die "spam" registraties..!

Re: forum issue

Nieuw berichtGeplaatst: do dec 29, 2016 21:24 pm
door M&M
:lol: :lol: joepie we hoeven ons idd niets steeds opnieuw meer in te loggen!! :D

Groetjes M&M